
<!DOCTYPE html><html lang="pl">
<head>
        <meta charset="UTF-8">
	<meta name="google-site-verification" content="OAgFU3g0hK-a7zGqrPMTvPyEV0ZbQ5Ih4qdHP-45B-w" />   
        
        
        <meta http-equiv="Pragma" content="no-cache">
        <meta name="keywords" content="Studio telewizyjne Niedzieli, Niedziela, tygodnik katolicki, film, material filmowy, wywiad, reportaż, relacja, kościół, biskupi, katolicki, Polska, Częstochowa, Jasan Góra ">
        <meta name="description" content="Strona internetowa Studia Telewizyjnego Niedzieli">
        <link rel="shortcut icon" href="http://www.niedziela.pl/favicon.ico" />
        
	<link rel="stylesheet" type="text/css" href="/css/style.css" />
                <link rel="stylesheet" type="text/css" href="/css/form.css" />
        

                        
        <script type="text/javascript" src="/js/mail.js"></script>
        <script type="text/javascript" src="/js/jquery.js"></script>
        <script type="text/javascript" src="/js/jquery.ba-dotimeout.js"></script>
        <script type="text/javascript" src="/js/skrypt.js"></script>
        
        <title>Niedziela TV</title>
	  <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-16124746-4']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>

<body>
<div id="fb-root"></div>
<script type="text/javascript">
 <!--
 window.fbAsyncInit = function() {
   FB.init({appId: "108374972564961", status: true, cookie: true, xfbml: true});
   FB.Event.subscribe("edge.create", function(href, widget) {
    // Do something, e.g. track the click on the "Like" button here
    //Log.info("Lubią stronę: " + href, widget);
      });
      };
      (function() {
       var e = document.createElement("script");
        e.type = "text/javascript";
         e.src = document.location.protocol + "//connect.facebook.net/pl_PL/all.js";
          e.async = true;
           document.getElementById("fb-root").appendChild(e);
            }());
            //-->
            </script>    
    
<div id="wrap_gora">
<div id="gora">
    <div id="dzialy">
            <div class="dzialy_gora">Reportaże - dokumenty            <ul style="list-style-type:none;">
                                <li><a href="/site/dzial/1">&raquo; Kościół</a></li>
                            <li><a href="/site/dzial/2">&raquo; Historia Niedzieli</a></li>
                            <li><a href="/site/dzial/3">&raquo; Dzieła miłosierdzia</a></li>
                            <li><a href="/site/dzial/4">&raquo; Inscenizacje</a></li>
                        </ul>        
        </div>
            <div class="dzialy_gora">Wydarzenia - relacje            <ul style="list-style-type:none;">
                                <li><a href="/site/dzial/5">&raquo; Kraj</a></li>
                            <li><a href="/site/dzial/6">&raquo; W auli Niedzieli</a></li>
                            <li><a href="/site/dzial/7">&raquo; Jasna Góra</a></li>
                            <li><a href="/site/dzial/8">&raquo; Parafie i sanktuaria</a></li>
                        </ul>        
        </div>
            <div class="dzialy_gora">Wywiady - świadectwa            <ul style="list-style-type:none;">
                                <li><a href="/site/dzial/9">&raquo; Religia</a></li>
                            <li><a href="/site/dzial/10">&raquo; Kultura</a></li>
                            <li><a href="/site/dzial/11">&raquo; Społeczeństwo</a></li>
                            <li><a href="/site/dzial/12">&raquo; Impresje</a></li>
                        </ul>        
        </div>
    </div>   <div class="onas">
        <ul>
            <li><a href="/onas"><img style="vertical-align:middle;" src="/images/onas.png" /> O nas</a></li>
            <li><script type="text/javascript">printEMail1("studiotv","niedziela.pl","<img style=\"vertical-align:middle;\" src=\"/images/kontakt.png\" /> Kontakt");</script></li>
            <li><a href="http://www.facebook.com/tkniedziela"><img style="vertical-align:middle;" src="/images/facebook.png" /> Facebook</a></li>
        </ul>    
    </div> 
    

   
    
    <div class="gora_logo">
        <a href="/"><img src="/images/logo4.png" style="width:347px" /></a>
    </div> <!-- koniec div#gora_logo -->
    
</div>
</div>



<div id="wrap">
         
    <div id="content">
        
        
<div class="ramka_665">
    <div class="header_665">IX Patriotyczna Pielgrzymka Kibiców</div>
    <div class="content_665">
        
                
                            <!-- <object id="kaltura_player_1353318356" name="kaltura_player_1353318356" type="application/x-shockwave-flash" allowFullScreen="true" allowNetworking="all" allowScriptAccess="always" style="border: 0px none transparent;margin: 0px auto;display: block;" height="386" width="480" bgcolor="#000000" xmlns:dc="http://purl.org/dc/terms/" xmlns:media="http://search.yahoo.com/searchmonkey/media/" rel="media:video" resource="http://video.filmschool.lodz.pl/index.php/kwidget/cache_st/1353318356/wid/_100/uiconf_id/4421540/entry_id/0_q49ntorl" data="http://video.filmschool.lodz.pl/index.php/kwidget/cache_st/1353318356/wid/_100/uiconf_id/4421540/entry_id/0_q49ntorl"><param name="allowFullScreen" value="true" /><param name="allowNetworking" value="all" /><param name="allowScriptAccess" value="always" /><param name="bgcolor" value="#000000" /><param name="flashVars" value="&" /><param name="movie" value="http://video.filmschool.lodz.pl/index.php/kwidget/cache_st/1353318356/wid/_100/uiconf_id/4421540/entry_id/0_q49ntorl" /><a href="http://corp.kaltura.com">video platform</a> <a href="http://corp.kaltura.com/video_platform/video_management">video management</a> <a href="http://corp.kaltura.com/solutions/video_solution">video solutions</a> <a href="http://corp.kaltura.com/video_platform/video_publishing">video player</a> <a rel="media:thumbnail" href="http://video.filmschool.lodz.pl/p/100/sp/10000/thumbnail/entry_id/0_q49ntorl/width/120/height/90/bgcolor/000000/type/2"></a> <span property="dc:description" content="livestream"></span><span property="media:title" content="NIedziela_16list12"></span> <span property="media:width" content="480"></span><span property="media:height" content="386"></span> <span property="media:type" content="application/x-shockwave-flash"></span> </object> -->
                                
                                    <div style="float: none; clear: both; width: 90%; position: relative; padding-bottom: 56.25%; padding-top: 25px; margin-left: 5%; postion: relative; height: 0;" >
                        <iframe style="position: absolute; top: 0; left: 0; width: 100%; height: 100%;" src="//www.youtube.com/embed/2zMJcFgt4CI?rel=0&wmode=transparent" wmode="opaque" frameborder="0" allowfullscreen></iframe>
                    </div>
                                <!-- <object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" width="480" height="384" id=""><param name="flashvars" value="autoplay=true&amp;brand=embed&amp;cid=&amp;v3=1"/><param name="allowfullscreen" value="true"/><param name="allowscriptaccess" value="always"/><param name="movie" value="http://www.ustream.tv/flash/viewer.swf"/><embed flashvars="autoplay=true&amp;brand=embed&amp;cid=&amp;v3=1" width="480" height="384" allowfullscreen="true" allowscriptaccess="always" id="" name="utv_n_9280" src="http://www.ustream.tv/flash/viewer.swf" type="application/x-shockwave-flash" /></object> -->
                            <div class="film_opis">
            <p>7 stycznia 2017 roku na Jasnej Górze odbyła się IX Patriotyczna Pielgrzymka Kibiców.    
Motywem przewodnim tegorocznej pielgrzymki była 75. rocznica powstania Narodowych Sił Zbrojnych, a także 75. rocznicy męczeństwa Poznańskiej Piątki. Głównym organizatorem dorocznej modlitwy był ks. Jarosław Wąsowicz z Salezjańskiego Stowarzyszenia Wychowania Młodzieży w Pile a wykład dla kibiców wygłosił prezes IPN dr. Jarosław Szarek.
 
                           <p class="dzial_film_dzial">Dział: <a href="/site/dzial/4?dzial=Inscenizacje">Inscenizacje</a>
                                       <br />Tagi:
                                 <a href="/site/tag/1?tag=Niedziela">Niedziela</a> |    
                                 <a href="/site/tag/2?tag=Jasna-Gora">Jasna Góra</a> |    
                                 <a href="/site/tag/4?tag=Czestochowa">Częstochowa</a> |    
                                 <a href="/site/tag/9?tag=wyklad">wykład</a> |    
                                 <a href="/site/tag/20?tag=pielgrzymka">pielgrzymka</a> |    
                                 <a href="/site/tag/30?tag=kraj">kraj</a> |    
                                 <a href="/site/tag/46?tag=niedziela-tv">niedziela tv</a> |    
                              <p class="info_film_dzial">Czas trwania:      
               <div style="margin:10px;">

<div class="fb-like" style="margin-right: 30px;" data-href="http://tv.niedziela.pl/site/film/1775" data-send="false" data-layout="button_count" data-width="150" data-show-faces="true"></div>

<script src="https://apis.google.com/js/plusone.js"></script>
<g:plusone size="medium"></g:plusone>

<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl"></a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>


<script language="javascript">
// wykopywarka wersja kompaktowa (100x20)
var wykop_url=location.href;	// Link do strony
var wykop_title=encodeURIComponent(document.title);	// Tytuł strony (pobierany z <title>)
var wykop_desc=encodeURIComponent('');
var widget_bg='FFFFFF';
var widget_type='compact2';
var widget_bold=true;	// pogrubienie napisu Wykop - domyślnie true
var widget_url='http://www.wykop.pl/dataprovider/diggerwidget/?url='+encodeURIComponent(wykop_url)+'&title='+(wykop_title)+'&desc='+(wykop_desc)+'&bg='+(widget_bg)+'&type='+(widget_type)+'&bold='+(widget_bold);
document.write('<iframe src="'+widget_url+'" style="border:none;width:100px;height:20px;overflow:hidden;margin:0;padding:0;" frameborder="0" border="0"></iframe>');</script></div>
        </div>
    </div>
</div>


<div class="ramka_665" style="margin:20px 0 0 0;">
    <div class="header_665">Zobacz także</div>
    <div class="content_665">       
          
        <div class="dzial">
    <div class="miniatura_dzial">
                                        <img src="/filmy/miniatury/popiersie01_1482253848.jpg" style="height:90px;width:120px;" /></div>
                    <p class="tytul_film_dzial"><a href="/film/1750/Krzysztof-Pospiech-wraca-do-Gaude-Mater">Krzysztof Pośpiech wraca do Gaude Mater</a>
                    <p class="opis_film_dzial">W Ośrodku Promocji Kultury „Gaude Mater” odsłonięto w dniu 12 grudnia 2016 roku  popiersie prof. Krzysztofa Pośpiecha, autorstwa Jerzego Kędziory.  Właśnie minęło 25 lat od inauguracji działalności OPK „Gaude Mater”, instytucji... 
                    <p class="dzial_film_dzial">
                                            Dział: <a href="/site/dzial/4?dzial=Inscenizacje">Inscenizacje</a>
                                                                <br />Tagi:
                                                    <a href="/site/tag/1?tag=Niedziela">Niedziela</a> |    
                                                    <a href="/site/tag/4?tag=Czestochowa">Częstochowa</a> |    
                                                    <a href="/site/tag/36?tag=historia">historia</a> |    
                                                    <a href="/site/tag/46?tag=niedziela-tv">niedziela tv</a> |    
                                                    <a href="/site/tag/48?tag=sztuka-i-kultura">sztuka i kultura</a> |    
                                            <p class="info_film_dzial">Czas trwania:                      <div class="kreska"></div>    
</div><div class="dzial">
    <div class="miniatura_dzial">
                                        <img src="/filmy/miniatury/zamosc_noc_1479479431.jpg" style="height:90px;width:120px;" /></div>
                    <p class="tytul_film_dzial"><a href="/film/1696/POCZTOWKA-Z-ZAMOSCIA">POCZTÓWKA Z ZAMOŚCIA</a>
                    <p class="opis_film_dzial">W 1587 roku rozpoczęto prace przy wznoszeniu Kolegiaty pw. Zmartwychwstania Pańskiego i św. Tomasza Ap. - największego dzieła Bernarda Moranda. Usytuowana została na południowy-zachód od Rynku Wielkiego. Katedra, wspaniałe dzieło... 
                    <p class="dzial_film_dzial">
                                            Dział: <a href="/site/dzial/4?dzial=Inscenizacje">Inscenizacje</a>
                                                                <br />Tagi:
                                                    <a href="/site/tag/20?tag=pielgrzymka">pielgrzymka</a> |    
                                                    <a href="/site/tag/33?tag=zycie">życie</a> |    
                                            <p class="info_film_dzial">Czas trwania:                      <div class="kreska"></div>    
</div>    </div>
</div>

        
        
    </div> <!-- koniec div#content -->
    
    
    <div id="right_column">
                
                
        
        <div class="ramka_szukaj">
            <div class="header_szukaj">Szukaj</div>
            <div class="content_szukaj">
                <form id="szukaj" action="/site/znalezione" method="post"><input id="input_szukaj" maxlength="30" size="25" type="text" value="Wpisz frazę..." name="fraza" /><input id="button_szukaj" type="submit" name="yt0" value="" /></form>                
            </div>
        </div>
        
        <div class="ramka_304">
    <div class="header_304">Cały tydzień z "Niedzielą"</div>
    <div class="content_304">
        <a href="/film/742/%E2%80%9ENiedziela%E2%80%9D--przeglad-tygodnia">
        <div class="miniatura_dzial1">
                                        <img src="/filmy/polecane/florian_03_2017_1483450458.jpg" style="height:180px;width:240px;" />
                    <span class="playicon"></span>
        </div>
        </a>
        <p style="clear: both;"></p>
    </div>
</div>         <div class="ramka_304">
    <div class="header_304">Rozważania różańcowe</div>
    <div class="content_304">
        <a href="/film/566/Czesc-I-Tajemnica-I-Zwiastowanie">
        <div class="miniatura_dzial">
                                        <img src="/filmy/miniatury/c1t1_1380716350.jpg" style="height:90px;width:120px;" />
        </div>
        Część I<br><b>Tajemnice radosne</b></a>
        <p style="clear: both;"></p>
    </div>
</div>         
        <div class="ramka_304">
            <div class="header_304">Tagi</div>
            <div class="content_304">
                <p class="chmura">
  
                    
      <a href="/site/tag/13?tag=abp-Depo"><span style="font-size:1.08em">abp&nbsp;Depo</span></a>
                    
      <a href="/site/tag/12?tag=abp-Nowak"><span style="font-size:0.84em">abp&nbsp;Nowak</span></a>
                    
      <a href="/site/tag/15?tag=Benedykt-XVI"><span style="font-size:0.73em">Benedykt&nbsp;XVI</span></a>
                    
      <a href="/site/tag/14?tag=biskupi"><span style="font-size:1.17em">biskupi</span></a>
                    
      <a href="/site/tag/4?tag=Czestochowa"><span style="font-size:1.7em">Częstochowa</span></a>
                    
      <a href="/site/tag/41?tag=dzieci"><span style="font-size:0.84em">dzieci</span></a>
                    
      <a href="/site/tag/38?tag=face-to-face-z-Arcybiskupem"><span style="font-size:0.74em">face&nbsp;to&nbsp;face&nbsp;z&nbsp;Arcybiskupem</span></a>
                    
      <a href="/site/tag/39?tag=face-to-face-z-Arcybiskupem-II"><span style="font-size:0.74em">face&nbsp;to&nbsp;face&nbsp;z&nbsp;Arcybiskupem&nbsp;II</span></a>
                    
      <a href="/site/tag/35?tag=Franciszek"><span style="font-size:0.81em">Franciszek</span></a>
                    
      <a href="/site/tag/36?tag=historia"><span style="font-size:0.84em">historia</span></a>
                    
      <a href="/site/tag/10?tag=homilia"><span style="font-size:0.92em">homilia</span></a>
                    
      <a href="/site/tag/3?tag=Jan-Pawel-II"><span style="font-size:0.89em">Jan&nbsp;Paweł&nbsp;II</span></a>
                    
      <a href="/site/tag/2?tag=Jasna-Gora"><span style="font-size:1.57em">Jasna&nbsp;Góra</span></a>
                    
      <a href="/site/tag/6?tag=katastrofa"><span style="font-size:0.73em">katastrofa</span></a>
                    
      <a href="/site/tag/16?tag=koncert"><span style="font-size:0.84em">koncert</span></a>
                    
      <a href="/site/tag/8?tag=konferencja"><span style="font-size:0.89em">konferencja</span></a>
                    
      <a href="/site/tag/22?tag=konkurs"><span style="font-size:0.75em">konkurs</span></a>
                    
      <a href="/site/tag/30?tag=kraj"><span style="font-size:0.96em">kraj</span></a>
                    
      <a href="/site/tag/5?tag=ksiazki"><span style="font-size:0.84em">książki</span></a>
                    
      <a href="/site/tag/49?tag=mlodziez"><span style="font-size:0.79em">młodzież</span></a>
                    
      <a href="/site/tag/1?tag=Niedziela"><span style="font-size:1.38em">Niedziela</span></a>
                    
      <a href="/site/tag/46?tag=niedziela-tv"><span style="font-size:0.85em">niedziela&nbsp;tv</span></a>
                    
      <a href="/site/tag/47?tag=papiez-Franciszek"><span style="font-size:0.77em">papież&nbsp;Franciszek</span></a>
                    
      <a href="/site/tag/45?tag=parafie"><span style="font-size:0.75em">parafie</span></a>
                    
      <a href="/site/tag/17?tag=paulini"><span style="font-size:0.85em">paulini</span></a>
                    
      <a href="/site/tag/20?tag=pielgrzymka"><span style="font-size:1.04em">pielgrzymka</span></a>
                    
      <a href="/site/tag/31?tag=poezja"><span style="font-size:0.73em">poezja</span></a>
                    
      <a href="/site/tag/23?tag=polityka"><span style="font-size:0.77em">polityka</span></a>
                    
      <a href="/site/tag/18?tag=pomoc"><span style="font-size:0.85em">pomoc</span></a>
                    
      <a href="/site/tag/43?tag=powolanie"><span style="font-size:0.71em">powołanie</span></a>
                    
      <a href="/site/tag/7?tag=rekolekcje"><span style="font-size:0.75em">rekolekcje</span></a>
                    
      <a href="/site/tag/28?tag=relikwie"><span style="font-size:0.73em">relikwie</span></a>
                    
      <a href="/site/tag/34?tag=Rio"><span style="font-size:0.75em">Rio</span></a>
                    
      <a href="/site/tag/37?tag=rodzina"><span style="font-size:0.73em">rodzina</span></a>
                    
      <a href="/site/tag/42?tag=rodzina"><span style="font-size:0.71em">rodzina</span></a>
                    
      <a href="/site/tag/44?tag=Rok-Milosierdzia"><span style="font-size:0.74em">Rok&nbsp;Miłosierdzia</span></a>
                    
      <a href="/site/tag/26?tag=rozmowa"><span style="font-size:0.98em">rozmowa</span></a>
                    
      <a href="/site/tag/32?tag=rozaniec"><span style="font-size:0.74em">różaniec</span></a>
                    
      <a href="/site/tag/50?tag=Rzeczpospolita-Parafialna"><span style="font-size:0.71em">Rzeczpospolita&nbsp;Parafialna</span></a>
                    
      <a href="/site/tag/24?tag=sanktuaria"><span style="font-size:0.84em">sanktuaria</span></a>
                    
      <a href="/site/tag/21?tag=szkola"><span style="font-size:0.88em">szkoła</span></a>
                    
      <a href="/site/tag/48?tag=sztuka-i-kultura"><span style="font-size:0.73em">sztuka&nbsp;i&nbsp;kultura</span></a>
                    
      <a href="/site/tag/51?tag=SDM-w-Krakowie"><span style="font-size:0.76em">ŚDM&nbsp;w&nbsp;Krakowie</span></a>
                    
      <a href="/site/tag/11?tag=swiadectwo"><span style="font-size:0.87em">świadectwo</span></a>
                    
      <a href="/site/tag/40?tag=Swiatowe-Dni-Mlodziezy"><span style="font-size:0.81em">Światowe&nbsp;Dni&nbsp;Młodzieży</span></a>
                    
      <a href="/site/tag/19?tag=swieci"><span style="font-size:0.82em">święci</span></a>
                    
      <a href="/site/tag/29?tag=Wlochy"><span style="font-size:0.73em">Włochy</span></a>
                    
      <a href="/site/tag/9?tag=wyklad"><span style="font-size:0.78em">wykład</span></a>
                    
      <a href="/site/tag/25?tag=wystawa"><span style="font-size:0.75em">wystawa</span></a>
                    
      <a href="/site/tag/27?tag=wywiad"><span style="font-size:0.79em">wywiad</span></a>
                    
      <a href="/site/tag/33?tag=zycie"><span style="font-size:0.82em">życie</span></a>
             </div>
        </div> 
        
        <div class="ramka_304">
            <div class="header_304">Tygodnik Niedziela</div>
            <div class="content_304">
                
<div style="float:right;padding:5px 15px;text-align: right;width:120px;">
    
    <div style="clear:both">
                <p class="tygodnik"><a class="video" href="/site/film/742"><img src="/images/button_video.png" class="video" style="float:right;"> Wersja<br />wideo</a></p>
    </div>   
    <div style="clear:both"> 
                     <p class="tygodnik"><img src="/images/audio.png" class="audio" style="float:right;"/>
   Wersja<br />audio</p>
            </div>    
    <div style="clear:both">
    <p class="tygodnik"><a class="pdf" href="http://e.niedziela.pl"><img src="/images/button_pdf.png" class="pdf" style="float:right;"/>
   Kup<br />e-wydanie</a> 
    </div>   
</div>
         <a href="/site/film/742"><img src="http://www.niedziela.pl/roczniki/okladki/201702.jpg" /></a> 
            </div>
        </div>
        
            </div>  <!-- koniec div#right_column -->  

    
    
    
</div> <!-- koniec div#wrap -->

<div id="serwisy">
    NASZE SERWISY
    <div class="serwis" style="height:50px;">
        <div style="float:left; clear:left; width:270px;">
            <a class="serwis_niedziela" href="http://www.niedziela.pl"></a>
        </div>
        <div>
            <a href="http://niedziela.pl/dzial/27">Tygodnik</a> |
            <a href="http://niedziela.pl/dzial/1">Kościół</a> |
            <a href="http://niedziela.pl/dzial/6">Wiara</a> |
            <a href="http://niedziela.pl/dzial/12">Społeczeństwo</a> |
            <a href="http://niedziela.pl/dzial/17">Kultura</a> |
            <a href="http://niedziela.pl/dzial/22">W wolnej chwili</a> |
            <a href="http://niedziela.pl/dzial/48">Rok Wiary</a> |
        </div>
    </div>
    <div class="serwis">
        <div style="float:left; clear:left; width:270px; ">
            <a class="serwis_fm" href="http://fm.niedziela.pl"></a>
        </div>
        <div>
            <a href="http://www.fm.niedziela.pl/site/dzial/1">Wypowiedź dnia</a> |
            <a href="http://www.fm.niedziela.pl/site/dzial/2">Spotkanie z „Niedzielą”</a> |
            <a href="http://www.fm.niedziela.pl/site/dzial/3">"Niedziela" audio</a> |
            <a href="http://www.fm.niedziela.pl/site/dzial/4">Najmłodsi</a> |
            <a href="http://www.fm.niedziela.pl/site/dzial/5">Z Kraju</a> |
            <a href="http://www.fm.niedziela.pl/site/dzial/6">Sprawy Społeczne</a> |
            <a href="http://www.fm.niedziela.pl/site/dzial/7">Jasna Góra</a> |
            <a href="http://www.fm.niedziela.pl/site/dzial/8">Książki</a> |
            <a href="http://www.fm.niedziela.pl/site/dzial/9">Z Kościoła</a> |
            <a href="http://www.fm.niedziela.pl/site/dzial/10">Kultura</a> |
            <a href="http://www.fm.niedziela.pl/site/dzial/11">Świadectwa</a> |
            <a href="http://www.fm.niedziela.pl/site/dzial/12">W Niedzieli</a> |
        </div>
    </div> 
    <div class="serwis">
        <div style="float:left; clear:left; width:270px; ">
            <a class="serwis_nm" href="http://mlodzi.niedziela.pl"></a>
        </div>
        <div>
            <a href="http://mlodzi.niedziela.pl/site/dzial/1">Z Bożej perspektywy</a> |
            <a href="http://mlodzi.niedziela.pl/site/dzial/2">Naucz nas modlić się</a> |
            <a href="http://mlodzi.niedziela.pl/site/dzial/3">Drogi do świętości</a> |
            <a href="http://mlodzi.niedziela.pl/site/dzial/4">Oswajanie wiary</a> |
            <a href="http://mlodzi.niedziela.pl/site/dzial/5">Wasze&nbsp;świadectwa</a> |
            <a href="http://mlodzi.niedziela.pl/site/dzial/6">Jak rozpoznać?</a> |
            <a href="http://mlodzi.niedziela.pl/site/dzial/7">Między nami</a> |
            <a href="http://mlodzi.niedziela.pl/site/dzial/8">GPS na Życie</a> |
            <a href="http://mlodzi.niedziela.pl/site/dzial/9">Nie przegap</a> |
            <a href="http://mlodzi.niedziela.pl/site/dzial/10">Co na to Kościół?</a> |
            <a href="http://mlodzi.niedziela.pl/site/dzial/11">Dookoła świata</a> |
            <a href="http://mlodzi.niedziela.pl/site/dzial/12">Napisaliście do nas</a> |
            <a href="http://mlodzi.niedziela.pl/site/dzial/13">Mój styl</a> |
        </div>
    </div>    
    <div class="serwis">
        <div style="float:left; clear:left; width:270px;">
            <a class="serwis_ksiegarnia" href="http://ksiegarnia.niedziela.pl"></a>
        </div>
        <div>
            <a href="http://ksiegarnia.niedziela.pl/kategoria.php?numer=16">Dla dzieci</a> |
            <a href="http://ksiegarnia.niedziela.pl/kategoria.php?numer=15">Dla młodzieży</a> |
            <a href="http://ksiegarnia.niedziela.pl/kategoria.php?numer=8">Duchowość</a> |
            <a href="http://ksiegarnia.niedziela.pl/kategoria.php?numer=5">Etyka</a> |
            <a href="http://ksiegarnia.niedziela.pl/kategoria.php?numer=9">Historia</a> |
            <a href="http://ksiegarnia.niedziela.pl/kategoria.php?numer=7">Homiletyka</a> |
            <a href="http://ksiegarnia.niedziela.pl/kategoria.php?numer=1">Kalendarze</a> |
            <a href="http://ksiegarnia.niedziela.pl/kategoria.php?numer=24">Książki&nbsp;Redaktora&nbsp;Naczelnego</a> |
            <a href="http://ksiegarnia.niedziela.pl/kategoria.php?numer=17">Media</a> |
            <a href="http://ksiegarnia.niedziela.pl/kategoria.php?numer=19">Multimedia</a> |
            <a href="http://ksiegarnia.niedziela.pl/kategoria.php?numer=2">Nauczanie papieskie</a> |
            <a href="http://ksiegarnia.niedziela.pl/kategoria.php?numer=13">Pedagogika</a> |
            <a href="http://ksiegarnia.niedziela.pl/kategoria.php?numer=3">Pismo&nbsp;Święte</a> |
            <a href="http://ksiegarnia.niedziela.pl/kategoria.php?numer=11">Poezja</a> |
            <a href="http://ksiegarnia.niedziela.pl/kategoria.php?numer=23">Poradniki</a> |
            <a href="http://ksiegarnia.niedziela.pl/kategoria.php?numer=6">Prawo</a> |
            <a href="http://ksiegarnia.niedziela.pl/kategoria.php?numer=10">Problematyka społeczna</a> |
            <a href="http://ksiegarnia.niedziela.pl/kategoria.php?numer=18">Proza</a> |
            <a href="http://ksiegarnia.niedziela.pl/kategoria.php?numer=4">Teologia</a> |
            <a href="http://ksiegarnia.niedziela.pl/kategoria.php?numer=12">Wokół&nbsp;pielgrzymowania</a> |
            <a href="http://ksiegarnia.niedziela.pl/kategoria.php?numer=22">Wydania Specjalne "Niedzieli"</a> |
            <a href="http://ksiegarnia.niedziela.pl/kategoria.php?numer=21">Śpiewniki</a> |
            <a href="http://ksiegarnia.niedziela.pl/kategoria.php?numer=14">Świadkowie</a> |
        </div>
    </div>    
</div> <!-- koniec div#serwisy -->

<div id="footer">
    <a href="http://www.niedziela.pl">Tygodnik Katolicki „Niedziela”</a> ©, <script type="text/javascript">printEMail("studio.tv","niedziela.pl");</script>
<br />Wydawca: <a href="http://www.kuriaczestochowa.pl/">Kuria Metropolitalna w Częstochowie</a> • Redaktor naczelny: Lidia Dudkiewicz
<br />Adres redakcji: 42-200 Czętochowa, ul. 3 Maja 12 • tel. (34) 365 19 17 • fax. (34) 366 48 93
</div> <!-- koniec div#footer -->

<script type="text/javascript">
/*<![CDATA[*/
jQuery(function($) {

        baseUrl = "";
        
});
/*]]>*/
</script>
</body>
</html>